Niste prijavljeni

Dragi posjetioče, Dobrodošli na Otvoreni Forum - Novi Pazar. Ukoliko je ovo Vaša prva posjeta molimo vas pročitajte Pomoć. U pomoći je objašnjeno kako ovaj forum radi. Morate biti registrirani kako bi vidjeli sve teme i sve forume. Molimo vas da se registrirate ili da ovdje pročitate kako se registrirati. Ukoliko ste već registrirani molimo ulogirajte se ovdje.

Tutinac

Zlatna sredina

(10)

  • »Tutinac« je muško
  • »Tutinac« je autor ove teme

Postovi: 457

Datum registracije: 05.09.2004

Lokacija: Tutin

  • Poruku poslati

1

Četvrtak, 13. Januar 2005

Transparentni prikaz ikonica na desktopu?

Jedno pitanje !

Nesto sam petljao oko desktopa pa mi je sad oko imena programa i ikonica koje se nalaze na desktopu npr. plava boja. (Mozete pogledati na desktopu koji je postavio Root.) E meni je sad tako a ja necu da mi je tako nego kao kod bux_ludvig_np o|

Moze li neko da mi objasni kako da vratim ono kako mi je bilo tj. da nemam plavu podlogu ispod imena programa koji su ispisani na desktopu ???
[SIZE=3][SIZE=4]"VELIKIM BOGOM SE KUNEMO DA ROBOVI BITI NEĆEMO"[/SIZE] [/SIZE]

Root

Profesionalac

(10)

  • »Root« je muško

Postovi: 602

Datum registracije: 01.06.2003

Lokacija: Novi Pazar

  • Poruku poslati

2

Četvrtak, 13. Januar 2005

Citirano

Moze li neko da mi objasni kako da vratim ono kako mi je bilo tj. da nemam plavu podlogu ispod imena programa koji su ispisani na desktopu ???


START->SETTINGS->CONTROL PANEL->SYSTEM->ADVANCED->PERFORMANCE OPTIONS->VISUAL EFFECTS (ili desnim tasterom na ikonicu My Computer pa na ADVANCED itd...) i tamo cekiras "Use drop shadows for icons..."


Root je dodao/la ovu sliku:
  • ovako.jpg

Tutinac

Zlatna sredina

(10)

  • »Tutinac« je muško
  • »Tutinac« je autor ove teme

Postovi: 457

Datum registracije: 05.09.2004

Lokacija: Tutin

  • Poruku poslati

3

Četvrtak, 13. Januar 2005

Opet isto !?
[SIZE=3][SIZE=4]"VELIKIM BOGOM SE KUNEMO DA ROBOVI BITI NEĆEMO"[/SIZE] [/SIZE]

Administrator

Urednik foruma

(121)

  • »Administrator« je muško

Postovi: 2.598

Datum registracije: 21.07.2002

Lokacija: Frankfurt

  • Poruku poslati

4

Četvrtak, 13. Januar 2005

Ako je i dalje isto a ti onda klikni desnim tasterom misa na desktop pozadinu i izaberi opciju "Arrange Icons By" i proveri da li je opcija "Lock Web Items on Desktop" iskljucena.
Sve je ovo samo igra! Nema tog foruma koji je vrijedan Vasih zivaca! / Dokoni umovi - Sejtanska igralista

Social bookmarks